PCL to PDF Converter/400

July 2018

Version 6.01.2
NOTE:

Requires OS 7.2 or higher.

Other Fixes
  • Fixed a problem with OS V7 compatibly.

April 2018

Version 6.01.1
Other Fixes
  • Fix to CPYPCLPDF command.

NOTE:

Requires OS V7R1 or higher.

January 2009

Version 5.00.013

2009-01-30

  • Updated PCLATR2 command to handle 6 digit spool numbers.

February 2008

Version 5.00.012

2008-02-01

  • Initial release.
NOTE:

Minimum OS/400 release is V5R1.